IPB

Welcome Guest ( Log In | Register )

39 Pages V  « < 2 3 4 5 6 > »  Start new topic
AAC - Tech
    Topic Title Replies Topic Starter Views Last Action
No New Posts  
6 ceso 5344 31st December 2011 - 19:51
Last post by: benski
No New Posts
SOS! The ADTS decode allows fail!
Network real-time recording stream transmission
1 yangyuqi 2606 29th December 2011 - 20:47
Last post by: kerem
No New Posts  
Problem with decoding AAC with FAAD2 after encoding with NeroAacEnc
FAAD2 reports "Invalid number of channels"
1 polemon 3544 29th December 2011 - 20:45
Last post by: kerem
No New Posts  
Encoding to ADTS AAC
with the .aac extension
1 Brand 2649 14th December 2011 - 21:29
Last post by: kode54
No New Posts  
2 mskchoudari80 2585 30th November 2011 - 17:36
Last post by: pratheekp
No New Posts  
0 pratheekp 1081 29th November 2011 - 09:29
Last post by: pratheekp
No New Posts  
0 ainou 1202 10th November 2011 - 12:05
Last post by: ainou
No New Posts  
NeroAacEnc for livestreams
MP4 container unsuitable for live streaming
12 polemon 8800 26th October 2011 - 09:56
Last post by: burek
No New Posts
Winamp AAC Encoder resamples. Why?
From 44.1kHz to 88.2kHz at 320kbps CBR
1 punkrockdude 1527 13th October 2011 - 09:48
Last post by: C.R.Helmrich
No New Posts  
0 Elucidus 1156 11th October 2011 - 21:58
Last post by: Elucidus
No New Posts  
Guide: hack neroAacEnc to make files play on “iTunes encoded only” h/w
e.g. LG cell phone + JVC head unit. A simple hex hack, then files play
15 LCtheDJ 5847 8th October 2011 - 21:03
Last post by: DDD4
No New Posts  
ADTS AAC -> RTP payload
Need info about payload structure
3 Silvmike 5678 7th October 2011 - 18:38
Last post by: raghubh
No New Posts  
Nissan head unit won’t play M4A created by Nero (.aac by fre:ac is OK)
Was: mp4/aac hardware playback incompatibility (TOS #6: please specify
5 DDD4 3580 6th October 2011 - 20:24
Last post by: LCtheDJ
No New Posts  
1 michalesteve 1497 27th September 2011 - 10:30
Last post by: pratheekp
No New Posts  
1 paultaylor 1535 22nd September 2011 - 16:37
Last post by: benski
No New Posts  
14 tonynace 13674 29th August 2011 - 07:08
Last post by: pedlin
No New Posts  
I want to generate AAC in MP4 on-the-fly; can't, due to MOOV atom?
Was: rate conversion for aac in mp4 container
3 gimgim 2561 23rd August 2011 - 14:39
Last post by: benski
No New Posts  
3 no404error 2684 19th August 2011 - 13:55
Last post by: C.R.Helmrich
No New Posts  
0 pratheekp 1462 7th August 2011 - 07:57
Last post by: pratheekp
No New Posts  
0 pratheekp 1281 4th August 2011 - 16:46
Last post by: pratheekp
No New Posts
Corrupt frames in HE-AAC files(?)
qtaacenc + QuickTime 7.6.9
11 Cron 6038 4th August 2011 - 14:23
Last post by: Cron
No New Posts  
0 chrisballinger 2083 26th July 2011 - 06:54
Last post by: chrisballinger
No New Posts  
ELD encoder in MP4 format produces memory violations using libisomedia
TOS #5: OT bump—From: MP4 container format specification (topic 68576)
0 CIbz 1638 13th July 2011 - 12:52
Last post by: CIbz
No New Posts  
6 pratheekp 3520 12th July 2011 - 09:45
Last post by: pratheekp
No New Posts  
AAC_ ELD Encoder
Regarding Encoder build
3 CIbz 3111 12th July 2011 - 09:17
Last post by: CIbz
39 Pages V  « < 2 3 4 5 6 > »  Start new topic
4 User(s) are browsing this forum (4 Guests and 0 Anonymous Users)
0 Members:

New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New) 
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 



Remember these options

RSS Lo-Fi Version Time is now: 21st April 2014 - 14:22